<!DOCTYPE html><html lang="ja"><head><meta charSet="UTF-8"/><title>脱税手口指南の会社役員を起訴、海外経費を還流　大阪地検特捜部 - イザ！</title><meta name="description" content="海外法人に経費を支払ったと装い、法人税など計約６６００万円を脱税したとして、大阪地検特捜部は２６日、法人税法違反などの罪で会社役員の前田利之容疑者（４６）＝京都市上京区＝を起訴した。特捜部は認否を明らかにしていない。"/><meta name="viewport" content="width=device-width, initial-scale=1"/><meta name="robots" content="nocache, noarchive"/><meta name="news_keywords" content="Sankei,サンケイ,産経,イザ,iza,まとめ,ニュース,ランキング,どう思う,話題,社会,政治,経済,国際,スポーツ,生活,科学,文化,芸能"/><meta name="author" content="SANKEI DIGITAL INC."/><meta name="copyright" content="(c)2021 SANKEI DIGITAL INC."/><meta name="format-detection" content="telephone=no"/><meta name="gpt-category-c" content="article"/><meta name="page-type" content="article"/><meta property="fb:app_id" content="1447531105277912"/><meta property="article:publisher" content="https://www.facebook.com/iza.ne.jp/"/><meta property="og:site_name" content="イザ！"/><meta property="og:locale" content="ja_JP"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.iza.ne.jp/article/20221226-2C4RDYG4YVODZO2BC7LG4DHXLE/"/><meta property="og:title" content="脱税手口指南の会社役員を起訴、海外経費を還流　大阪地検特捜部"/><meta property="og:description" content="海外法人に経費を支払ったと装い、法人税など計約６６００万円を脱税したとして、大阪地検特捜部は２６日、法人税法違反などの罪で会社役員の前田利之容疑者（４６）＝京…"/><meta property="og:image" content="https://www.sankei.com/resizer/sfrbX8c82kHozdtVOw4p1rJ5CXQ=/1200x630/filters:focal(69x356:79x366):quality(50)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/B6COIYJIA5JXREANPCGYZEZENY.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@iza_edit"/><meta name="twitter:url" content="https://www.iza.ne.jp/article/20221226-2C4RDYG4YVODZO2BC7LG4DHXLE/"/><meta name="twitter:image" content="https://www.sankei.com/resizer/sfrbX8c82kHozdtVOw4p1rJ5CXQ=/1200x630/filters:focal(69x356:79x366):quality(50)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/B6COIYJIA5JXREANPCGYZEZENY.jpg"/><link rel="stylesheet" href="/pf/resources/dist/iza/css/style.css?d=434"/><link id="fusion-template-styles" rel="stylesheet" type="text/css"/><link rel="canonical" href="https://www.sankei.com/article/20221226-2C4RDYG4YVODZO2BC7LG4DHXLE/"/><link rel="amphtml" href="https://www.iza.ne.jp/article/20221226-2C4RDYG4YVODZO2BC7LG4DHXLE/?outputType=amp"/><meta name="DC.type" content="article.events.affairs"/><meta name="DC.identifier" content="2C4RDYG4YVODZO2BC7LG4DHXLE"/><meta name="DC.date" content="2022-12-26"/><meta name="DC.publisher" content="地方・西"/><meta name="DC.delivery" content="大阪速報センター"/><meta name="article-multiCategory" content="affairs,events"/><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-K9HF2FL');</script><meta name="cXenseParse:pageclass" content="article"/><meta name="cXenseParse:articleid" content="2C4RDYG4YVODZO2BC7LG4DHXLE"/><meta name="cXenseParse:skd-articletype" content="free"/><meta name="cXenseParse:skd-publisher" content="地方・西"/><meta name="cXenseParse:skd-delivery" content="大阪速報センター"/><meta name="cXenseParse:skd-pubdel" content="地方・西"/><meta name="cXenseParse:skd-thumbnail" content="https://www.sankei.com/resizer/sfrbX8c82kHozdtVOw4p1rJ5CXQ=/1200x630/filters:focal(69x356:79x366):quality(50)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/B6COIYJIA5JXREANPCGYZEZENY.jpg"/><meta name="cXenseParse:skd-category" content="events"/><meta name="cXenseParse:skd-subcategory" content="affairs"/><meta name="cXenseParse:skd-multicategory" content="/events/affairs"/><meta name="cXenseParse:skd-multicategory" content="/events"/><meta name="cXenseParse:skd-pubyear" content="2022"/><meta name="cXenseParse:skd-pubmonth" content="202212"/><meta name="cXenseParse:skd-pubday" content="20221226"/><meta name="cXenseParse:url" content="https://www.iza.ne.jp/article/20221226-2C4RDYG4YVODZO2BC7LG4DHXLE/"/><meta name="article:published_time" content="2022-12-26T18:59:51+09:00"/><meta name="article:modified_time" content="2022-12-26T18:59:51+09:00"/><script async="" src="//csm.cxpublic.com/Sankei.js"></script><script>
            document.cookie = "__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/";
            var setNptTechAdblockerCookie = function(adblocker) {
              var d = newDate();
              d.setTime(d.getTime() + 60 * 60 * 24 * 2 * 1000);
              document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/";
            }
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror", "setNptTechAdblockerCookie(true);");
            document.getElementsByTagName("head")[0].appendChild(script);
          </script><script>
            tp = window.tp || [];
            tp.push(["setTags",["events","affairs","free"]]);
            (function(src){var a=document.createElement("script");
            a.type="text/javascript";a.async=true;a.src=src;
            var b=document.getElementsByTagName("script")[0];
            b.parentNode.insertBefore(a,b)})("https://experience-ap.piano.io/xbuilder/experience/load?aid=TqHh1pN9pj");
          </script><script>
                var _isMobile = true;
                var _viewWidth = 0;
                if (window.frameElement) {
                  _viewWidth = window.top.innerWidth || window.top.documentElement.clientWidth || window.top.getElementsByTagName("body")[0].clientWidth;
                } else {
                  _viewWidth = window.innerWidth || document.documentElement.clientWidth || document.getElementsByTagName("body")[0].clientWidth;
                }
                _isMobile = _viewWidth < 992;
              </script><script async="" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script>
        (function () {
          var ppidValues = [];
          document.cookie.split("; ")
            .some(function (item) {
              var kvArray = item.split("=");
              if (kvArray[0] === "__said" && typeof kvArray[1] === "string") {
                ppidValues = decodeURIComponent(kvArray[1]).split(".");
                return true;
              } else {
                return false;
              }
            });

          var ppid = getValidPpid(ppidValues);
          if (ppid) {
            window.__said = ppid;
          } else {
            window.addEventListener("DOMContentLoaded", function () {
              issue();
            });
          }

          function getValidPpid(ppidValues) {
            if (!ppidValues.length) return null;

            var ppid = ppidValues[0];
            var version = ppidValues[1];
            var expirationTime = ppidValues[2];

            return validate(ppid, version, expirationTime) ? ppid : null;
          }

          function validate(ppid, version, expirationTime) {
            return (
              ppid &&
              version >= 20220601 &&
              (new Date().getTime() / 1000) < parseInt(expirationTime, 10)
            );
          }

          function issue() {
            var request = new XMLHttpRequest();
            request.timeout = 5000;
            request.onreadystatechange = function () {
              if (request.readyState === XMLHttpRequest.DONE && request.status === 200) {
                console.log("PPID was successfully issued.");
              }
            };
            request.open("GET", "https://ad.iza.ne.jp/id/issue");
            request.withCredentials = true;
            request.send();
          }
        })();
    </script><script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
          </script><script>
                !function () {
                  var url = "https://micro.rubiconproject.com/prebid/dynamic/12148.js?path=&is_mobile=" + _isMobile;
                  var script = document.createElement('script');
                  script.async = true;
                  script.src = url;
                  document.head.appendChild(script);
                }();
              </script><script async="" src="//c.amazon-adsystem.com/aax2/apstag.js"></script><script>
                !function (a9, a) {
                  if (a[a9]) return;
                  function q(c, r) { a[a9]._Q.push([c, r]) }
                  a[a9] = {
                    init: function () { q("i", arguments) },
                    fetchBids: function () { q("f", arguments) },
                    setDisplayBids: function () { },
                    targetingKeys: function () { return [] },
                    _Q: []
                  };
                }("apstag", window);
              </script><script>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</script><script>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</script><script id="outbrain" src="//widgets.outbrain.com/outbrain.js" async=""></script><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=434" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=434" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=434" defer=""></script><script>
            (function () {
              /** CONFIGURATION START **/
              var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
              _sf_async_config.uid = 19212;
              _sf_async_config.domain = "iza.ne.jp";
              _sf_async_config.flickerControl = false;
              _sf_async_config.useCanonical = true;
              _sf_async_config.useCanonicalDomain = true;
              /** CONFIGURATION END **/
            })();
          </script><link rel="icon" type="image/x-icon" href="/pf/resources/icons/iza_favicon.ico?d=434"/><link rel="apple-touch-icon" href="/apple-touch-icon.png" sizes="180x180"/><script type="application/ld+json">[{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":"https://www.iza.ne.jp/article/20221226-2C4RDYG4YVODZO2BC7LG4DHXLE/","url":"https://www.iza.ne.jp/article/20221226-2C4RDYG4YVODZO2BC7LG4DHXLE/","datePublished":"2022-12-26T18:59:51+09:00","dateModified":"2022-12-26T18:59:51+09:00","headline":"脱税手口指南の会社役員を起訴、海外経費を還流　大阪地検特捜部","image":[{"@type":"ImageObject","url":"https://www.sankei.com/resizer/sfrbX8c82kHozdtVOw4p1rJ5CXQ=/1200x630/filters:focal(69x356:79x366):quality(50)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/B6COIYJIA5JXREANPCGYZEZENY.jpg","height":630,"width":1200}],"description":"海外法人に経費を支払ったと装い、法人税など計約６６００万円を脱税したとして、大阪地検特捜部は２６日、法人税法違反などの罪で会社役員の前田利之容疑者（４６）＝京…","author":{"@type":"Organization","name":"イザ！"},"publisher":{"@type":"Organization","name":"イザ！","url":"https://www.iza.ne.jp/","logo":{"@type":"ImageObject","url":"https://www.iza.ne.jp/common/images/logo_iza_structured.png","width":204,"height":58}}},{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://www.iza.ne.jp/","name":"トップ"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.iza.ne.jp/events/","name":"社会"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.iza.ne.jp/events/affairs/","name":"事件"}},{"@type":"ListItem","position":4,"item":{"@id":"https://www.iza.ne.jp/article/20221226-2C4RDYG4YVODZO2BC7LG4DHXLE/","name":"脱税手口指南の会社役員を起訴、海外経費を還流　大阪地検特捜部"}}]}]</script><script async="" src="https://b.ranking.apis.sankei-digital.co.jp/ranking/js/__rnk_a.20221114.js" data-rnk-section="/events/affairs,/events" data-rnk-content="free" data-rnk-subtype=""></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-55e18a38-ead8-47da-8d1d-8a78a87e9ffb","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="RTM29-R24SG-UKMT7-5KNCF-L338T",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"RTM29-R24SG-UKMT7-5KNCF-L338T";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cqxhrcgqy5jyyza-f-1c64eed86-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"34","ak.cp":"922480","ak.ai":parseInt("591111",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"146b4deb","ak.r":33793,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":34212,"ak.gh":"23.60.68.100","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1672070706","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==THAa88Fnye7ctfpS/hzpFl8nxHpeEJ4UmWRydjYGj/PMSFExHbJfnUH6dZBrpioMNeSTwEbXo3ZqPn8TE/HUFCg0P/alSX6XZ0aCsxtFkTpjln7WVcrDDui68kZAc1jnnT8WoBgIFf0AslBISxHoIpQB6gWPQqau8BphPKcqtEhNlfJVF4m1bhO1D87mdlynfqroFE1jx5Ecs00xBEuSjdUwqeizl9F9Bt/wtgBVhtpINsxt8+DlMcS7GKiFV8jw6OrsPnveA14ztZDWkIQdQ4m8am6PQ55JPj+Zs/mnRstKe7FJv8d5jPTfEPbVLgJMDWo1XPkgHSeF/z0QKuR4VBaafx402RiBU2AtnAHFLRIXGTjJDm4LhhY7Vm3HwASV3r598Bg3ZPl2pDw/H8gm0ZXCSu5PGmVK3XX6DyQ/aSI=","ak.pv":"45","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="mc-events"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K9HF2FL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript><script>
                (function () {
                  document.body.classList.add(_isMobile ? "isMobile" : "isDesktop");
                })();
              </script><div id="fusion-app" class="fusion-app grid"><header class="iza-header"><div class=" iza-header__upper-wrapper relative bg-white "><div class="iza-header__upper flex justify-between align-items-center margin-center width-full desktop-max-width "><div class="hidden-tablet | margin-left-none height-full absolute flex justify-center align-items-center"><button class="iza-header__menu-button" type="button" title="メニューを開く"><img src="/pf/resources/icons/icon-bars.svg?d=434" alt="開く" width="32" height="32"/><img src="/pf/resources/icons/icon-close.svg?d=434" alt="閉じる" width="32" height="32" hidden=""/></button></div><div class="logo-wrapper"><a href="https://www.iza.ne.jp" class=" margin-center "><div class="iza-header__logo iza_logo"><img class="iza-header__logo-img" src="/pf/resources/icons/iza_logo.svg?d=434" height="40" width="75" alt="iza（イザ！）総合ニュースサイト"/></div></a></div><div class="hidden-mobile | iza-header__navlinks-wrapper"><nav aria-label="トップ"><ul class="iza-header__links | flex align-items-center flex-1"><li class="iza-header__link-entry"><a class="iza-header__link " href="/"><span class="iza-header__link-text">トップ</span></a></li><li class="iza-header__link-entry"><a class="iza-header__link " href="/latest/"><span class="iza-header__link-text">新着</span></a></li><li class="iza-header__link-entry"><a class="iza-header__link active" href="/events/"><span class="iza-header__link-text">社会</span></a></li><li class="iza-header__link-entry"><a class="iza-header__link " href="/politics/"><span class="iza-header__link-text">政治</span></a></li><li class="iza-header__link-entry"><a class="iza-header__link " href="/economy/"><span class="iza-header__link-text">経済</span></a></li><li class="iza-header__link-entry"><a class="iza-header__link " href="/world/"><span class="iza-header__link-text">国際</span></a></li><li class="iza-header__link-entry"><a class="iza-header__link " href="/sports/"><span class="iza-header__link-text">スポーツ</span></a></li><li class="iza-header__link-entry"><a class="iza-header__link " href="/entertainments/"><span class="iza-header__link-text">芸能</span></a></li><li class="iza-header__link-entry"><a class="iza-header__link " href="/life/"><span class="iza-header__link-text">生活・科学</span></a></li><li class="iza-header__link-entry"><a class="iza-header__link " href="/column/"><span class="iza-header__link-text">コラム</span></a></li><li class="iza-header__link-entry"><a class="iza-header__link " href="/pressrelease/"><span class="iza-header__link-text">プレスリリース</span></a></li></ul></nav></div><div class="hidden-mobile | margin-right-none"><div class="iza-header__sns | flex justify-between margin-right-none "><a class="flex justify-center align-center margin-right" href="https://twitter.com/iza_edit" rel="noopener"><img height="32" width="32" src="/pf/resources/icons/twitter.svg?d=434"/></a><a class="flex justify-center align-center" href="https://www.facebook.com/iza.ne.jp" alt="公式Facebookページ" rel="noopener"><img height="32" width="32" src="/pf/resources/icons/facebook.svg?d=434"/></a></div></div></div></div><div class="iza-header__lower-wrapper"><div class="iza-header__lower | desktop-max-width  | flex justify-between align-items-center"><div class="hidden-mobile | iza-header__date"><time class="homepage-date | font-bold margin-bottom-md"><span class="larger">12</span><span class="homepage-date__separator"> / </span><span class="larger">26</span><span class="homepage-date__day">月</span></time></div><ul class="iza-header__tags"><li class="iza-header__tag-wrapper"><div class="flex justify-center"><a class="iza-header__tag" href="/sankeibiz/">SankeiBiz</a></div></li><li class="iza-header__tag-wrapper"><div class="flex justify-center"><a class="iza-header__tag" href="/tag/topic/net-trend/">ネットで話題</a></div></li><li class="iza-header__tag-wrapper"><div class="flex justify-center"><a class="iza-header__tag" href="/bizjob/guide/">転職ガイド</a></div></li><li class="iza-header__tag-wrapper"><div class="flex justify-center"><a class="iza-header__tag" href="/digital-life/">Digital Life</a></div></li><li class="iza-header__tag-wrapper"><div class="flex justify-center"><a class="iza-header__tag" href="/medical/">メディカル</a></div></li><li class="iza-header__tag-wrapper"><div class="flex justify-center"><a class="iza-header__tag" href="/tag/topic/qatar2022/">サッカーＷ杯</a></div></li><li class="iza-header__tag-wrapper"><div class="flex justify-center"><a class="iza-header__tag" href="/cachette/">ペット</a></div></li></ul><div class="hidden-mobile | iza-header__search"><form class="flex search-box-container" action="/search/" aria-label="記事検索"><input type="search" name="kw" class="search-box" placeholder="検索ワード" aria-label="検索キーワード" autoComplete="on"/><button type="submit" class="flex search-box-button" title="検索する"><img class="search-icon" width="32" height="32" src="/pf/resources/icons/img_search.svg?d=434"/></button></form></div></div></div></header><div class="grid grid__container default-layout grid__container-centered desktop-max-width"><div class="grid grid__column grid_nowrap layout-header-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12 
    flex justify-center"><div class="gStickyAd" id="gStickyAd--mobile"><button class="gCloseButton" id="gCloseButton--mobile">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-Mobile_RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div id="fusion-static-enter:static-div-gpt-ad-Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Billboard"></div><div class="gptAd"><div id="div-gpt-ad-Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Billboard');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Billboard"></div></div><div id="columns-container" class="grid grid__col--lg-12 grid__col--md-12 grid__col--sm-12 "><section id="main-column" aria-labelledby="main-title" class="grid__column-left-content grid__col--lg-8 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div id="top-tracking-range"></div><div data-fusion-lazy-id="f0fkUxPWNMA76vv"><div class="article-header "><h1 class="article-headline">脱税手口指南の会社役員を起訴、海外経費を還流　大阪地検特捜部</h1><div class="article-header__meta flex-responsive"><div class="article-meta flex align-items-center
            width-full"><div><div class="article-meta-upper | flex flex-wrap align-items-center flex-row-reverse"><time dateTime="2022-12-26T09:59:51.146Z" class="margin-right align-self-end">2022/12/26 18:59</time></div><div class="article-meta-lower flex flex-wrap align-items-center"><ul class="flex flex-wrap article-header-section-list"><li class="article-header-section-list-item"><a href="/events/">社会</a></li><li class="article-header-section-list-item"><a href="/events/affairs/">事件</a></li></ul></div></div></div><div class="article-header__source-icon   | flex justify-center align-items-center"><a href="https://www.sankei.com" rel="noopener" aria-describedby="source-icon-link-desc"><img src="/pf/resources/icons/sites/sankei_long.svg?d=434" alt="産経ニュース" class="" width="150" height="24"/><span hidden="" id="source-icon-link-desc">元の記事を見る</span></a></div><div class="article-tools"><div class="share-icons-container"><div class="social-share-icons"><div class="twitter"><a href="https://twitter.com/intent/tweet?text=%E8%84%B1%E7%A8%8E%E6%89%8B%E5%8F%A3%E6%8C%87%E5%8D%97%E3%81%AE%E4%BC%9A%E7%A4%BE%E5%BD%B9%E5%93%A1%E3%82%92%E8%B5%B7%E8%A8%B4%E3%80%81%E6%B5%B7%E5%A4%96%E7%B5%8C%E8%B2%BB%E3%82%92%E9%82%84%E6%B5%81%E3%80%80%E5%A4%A7%E9%98%AA%E5%9C%B0%E6%A4%9C%E7%89%B9%E6%8D%9C%E9%83%A8&amp;url=https://www.iza.ne.jp/article/20221226-2C4RDYG4YVODZO2BC7LG4DHXLE/&amp;via=iza_edit" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/twitter.svg?d=434"/></a><a href="https://twitter.com/search?f=tweets&amp;vertical=default&amp;q=https://www.iza.ne.jp/article/20221226-2C4RDYG4YVODZO2BC7LG4DHXLE/" target="_blank" rel="noopener noreferrer"><div class="twitter-reactions">反応</div></a></div><a href="https://www.facebook.com/share.php?u=https://www.iza.ne.jp/article/20221226-2C4RDYG4YVODZO2BC7LG4DHXLE/" target="_blank" rel="noopener noreferrer"><img width="24" height="24" src="/pf/resources/icons/facebook.svg?d=434"/></a><a href="https://line.me/R/msg/text/?%E8%84%B1%E7%A8%8E%E6%89%8B%E5%8F%A3%E6%8C%87%E5%8D%97%E3%81%AE%E4%BC%9A%E7%A4%BE%E5%BD%B9%E5%93%A1%E3%82%92%E8%B5%B7%E8%A8%B4%E3%80%81%E6%B5%B7%E5%A4%96%E7%B5%8C%E8%B2%BB%E3%82%92%E9%82%84%E6%B5%81%E3%80%80%E5%A4%A7%E9%98%AA%E5%9C%B0%E6%A4%9C%E7%89%B9%E6%8D%9C%E9%83%A8%0D%0Ahttps://www.iza.ne.jp/article/20221226-2C4RDYG4YVODZO2BC7LG4DHXLE/" target="_blank" rel="noopener noreferrer"><img class="share-button" width="24" height="24" src="/pf/resources/icons/line.svg?d=434"/></a></div></div></div></div></div></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_banner_1" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_banner_1"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_banner_1"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_banner_1');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_banner_1" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_banner_1"></div><div data-fusion-lazy-id="f0fOGsOhyRcn2XK"><div class="article-body clearfix "><figure class="article-image article-image-left flex flex-column align-items-center justify-center float-left clear margin-bottom-sm margin-top-md articleLarge margin-right"><div class="figure_image"><a href="/article/20221226-2C4RDYG4YVODZO2BC7LG4DHXLE/photo/B6COIYJIA5JXREANPCGYZEZENY/"><div class="figure_image_inner_wrapper"><div class="figure_image_sizer" style="padding-top:150%"></div><img src="https://www.sankei.com/resizer/p9EkjDq0IDUSnqd09KeGzH0rjVg=/0x224/filters:focal(69x356:79x366):quality(70)/cloudfront-ap-northeast-1.images.arcpublishing.com/sankei/B6COIYJIA5JXREANPCGYZEZENY.jpg" height="224" alt="大阪地検" class="figure_image_img max-width-full max-height-full"/></div></a></div><figcaption class="caption text-align-left padding-top padding-bottom padding-left padding-right">大阪地検</figcaption></figure><div class="inline-gptAd clear hide_on_mobile hide_on_tablet float-left"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Article" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Article"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Article"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Article');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Article" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Article"></div></div><p class="article-text ">海外法人に経費を支払ったと装い、法人税など計約６６００万円を脱税したとして、大阪地検特捜部は２６日、法人税法違反などの罪で会社役員の前田利之容疑者（４６）＝京都市上京区＝を起訴した。特捜部は認否を明らかにしていない。</p><p class="article-text ">関係者によると、前田被告は海外法人に手数料や研修費名目で資金を流し、ひそかに還流させて法人税の納付を免れるという手口を企業に指南。少なくとも大阪市の不動産売買会社「レオン都市開発」と「Ｆｏｒ　Ｒｅａｌｉｚｅ（フォーリアライズ）」の２社側から指南の対価としての報酬を受け取ったとみられる。</p><div class="inline-gptAd clear hide_on_desktop"><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_1st"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_1st');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_1st"></div></div><p class="article-text ">起訴状などによると、前田被告は平成２８年までの３年間で、２社の元社長２人と共謀し、２社の所得計約２億９００万円を隠し、法人税など計約６６００万円を脱税したとしている。</p><div class="inline-gptAd clear hide_on_desktop"><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Inread"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Inread"></div><script>(function() {
                  var isMobileAdSlot = true;
                  if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                    var div = document.createElement("div");
                    div.id = "Sankei_VideoAd_Position";
                    var el = document.getElementById("div-gpt-ad-Mobile_Inread");
                    el.insertAdjacentElement("afterend", div);
                  }
                })()</script><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Inread');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Inread"></div></div><div class="inline-gptAd clear hide_on_mobile hide_on_tablet"><div id="fusion-static-enter:static-div-gpt-ad-Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Inread"></div><div class="gptAd"><div id="div-gpt-ad-Inread"></div><script>(function() {
                  var isMobileAdSlot = false;
                  if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                    var div = document.createElement("div");
                    div.id = "Sankei_VideoAd_Position";
                    var el = document.getElementById("div-gpt-ad-Inread");
                    el.insertAdjacentElement("afterend", div);
                  }
                })()</script><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Inread');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Inread" style="display:none" data-fusion-component="static-div-gpt-ad-Inread"></div></div><p class="article-text ">事件をめぐっては、元社長らがすでに起訴され、有罪判決を受けた。前田被告は６日に海外から帰国し、特捜部が逮捕した。ほかにも海外在住の税理士が脱税に関わったとみられ、特捜部は引き続き捜査している。</p></div></div><div id="fusion-static-enter:f0fiVf2OU1rn24L" style="display:none" data-fusion-component="f0fiVf2OU1rn24L"></div><div id="fusion-static-exit:f0fiVf2OU1rn24L" style="display:none" data-fusion-component="f0fiVf2OU1rn24L"></div><div data-fusion-lazy-id="f0frY7DEfNDn2lc"><div class="article-footer-wrapper"><div class="article-footer"></div><div class="article-tools"></div></div></div><div id="fusion-static-enter:f0f2MtplIMM8dDV" style="display:none" data-fusion-component="f0f2MtplIMM8dDV"></div><div id="fusion-static-exit:f0f2MtplIMM8dDV" style="display:none" data-fusion-component="f0f2MtplIMM8dDV"></div><div id="fusion-static-enter:f0fHySN2qz0VbU4" style="display:none" data-fusion-component="f0fHySN2qz0VbU4"></div><div class="custom-html-feature"><div id="Sankei_VideoAd_Position_Bottom"></div></div><div id="fusion-static-exit:f0fHySN2qz0VbU4" style="display:none" data-fusion-component="f0fHySN2qz0VbU4"></div><div style="display:none" id="f0fAvS0Nt1vo18A" data-fusion-collection="features" data-fusion-type="simple-header/default" data-fusion-message="Could not render component [features:simple-header/default]"></div><div data-fusion-lazy-id="f0fjqw2ONtK32kX"></div><div class="col-container lg:col-6 md:col-6 sm:col-12"><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_L"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_L"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_L');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_L" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_L"></div></div><div class="col-item"><div id="fusion-static-enter:static-div-gpt-ad-Rec_Center_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_R"></div><div class="gptAd"><div id="div-gpt-ad-Rec_Center_R"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_Center_R');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_Center_R" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_Center_R"></div></div></div><div data-fusion-lazy-id="f0f9zMwYR5b42Y5"></div><div data-fusion-lazy-id="f0fwPzblmTzp1oV"></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_2nd"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_2nd');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_2nd"></div><div class="scfph hide_on_desktop"><style>#scfph-f0fCXN2gnGgY2u { min-height: 300px; }@media only screen and (max-width: 767px) { #scfph-f0fCXN2gnGgY2u { min-height: 324px; } }@media only screen and (min-width: 786px) { #scfph-f0fCXN2gnGgY2u { min-height: 324px; } }</style><div id="scfph-f0fCXN2gnGgY2u"></div></div><div style="display:none" id="f0fIKiTmeNFWjI" data-fusion-collection="features" data-fusion-type="simple-header/default" data-fusion-message="Could not render component [features:simple-header/default]"></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_SC_Imgtxt_1st');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_SC_Imgtxt_1st"></div><div style="display:none" id="f0fmXVXfBQ9Tzf" data-fusion-collection="features" data-fusion-type="simple-header/default" data-fusion-message="Could not render component [features:simple-header/default]"></div><div data-fusion-lazy-id="f0fsiWmNCtLC8Cz"><section class="ranking"><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.iza.ne.jp/article/20221216-MZG4KXCCOBEYTOUKKDRAAALKLU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E7%9F%B3%E5%B7%9D%E4%BD%B3%E7%B4%94%E3%80%81%E3%83%A2%E3%83%87%E3%83%AB%E3%81%AE%E3%82%88%E3%81%86%E3%81%AA%E5%86%99%E7%9C%9F%E3%81%AB%E3%80%8C%E7%BE%8E%E3%81%97%E3%81%99%E3%81%8E%E3%82%8B%E3%80%8D%E3%81%A8%E6%B5%B7%E5%A4%96%E3%81%8B%E3%82%89%E3%82%82%E5%8F%8D%E5%BF%9C" title="石川佳純、モデルのような写真に「美しすぎる」と海外からも反応">石川佳純、モデルのような写真に「美しすぎる」と海外からも反応</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.iza.ne.jp/article/20221225-V4AVEEFTUVF6HJ3NDMMXNJ5T6E/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%EF%BC%92%EF%BC%96%E6%97%A5%E3%82%B9%E3%82%BF%E3%83%BC%E3%83%88%EF%BC%81%EF%BC%AE%EF%BC%A8%EF%BC%AB%E6%9C%9D%E3%83%89%E3%83%A9%E3%80%8C%E8%88%9E%E3%81%84%E3%81%82%E3%81%8C%E3%82%8C%EF%BC%81%E3%80%8D%E7%AC%AC%EF%BC%91%EF%BC%93%E9%80%B1%E3%81%82%E3%82%89%E3%81%99%E3%81%98%E3%80%80%E4%BC%9A%E7%A4%BE%E3%81%8C%E5%8E%B3%E3%81%97%E3%81%84%E3%81%AA%E3%81%8B%E6%B5%A9%E5%A4%AA%EF%BC%88%E9%AB%98%E6%A9%8B%E5%85%8B%E5%85%B8%EF%BC%89%E3%81%8C%E5%85%A5%E9%99%A2%E3%80%81%E6%82%A0%E4%BA%BA%EF%BC%88%E6%A8%AA%E5%B1%B1%E8%A3%95%EF%BC%89%E3%82%82%E8%A6%8B%E8%88%9E%E3%81%86%E3%81%8C%E2%80%A6" title="２６日スタート！ＮＨＫ朝ドラ「舞いあがれ！」第１３週あらすじ　会社が厳しいなか浩太（高橋克典）が入院、悠人（横山裕）も見舞うが…">２６日スタート！ＮＨＫ朝ドラ「舞いあがれ！」第１３週あらすじ　会社が厳しいなか浩太（高橋克典）が入院、悠人（横山裕）も見舞うが…</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.iza.ne.jp/article/20220420-THHRFFUOHFOOVMT3WCAJFDCAOA/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E9%A6%99%E5%B7%9D%E7%9C%9F%E5%8F%B8%E3%80%81%EF%BC%A3%E5%A4%A7%E9%98%AA%E3%81%AB%E3%80%9D%E9%9B%BB%E6%92%83%E5%BE%A9%E5%B8%B0%E3%80%9F%E3%80%80%E3%82%B5%E3%83%9D%E3%83%BC%E3%82%BF%E3%83%BC%E3%82%89%EF%BC%91%EF%BC%90%E5%88%86%E3%81%BB%E3%81%A9%E6%B0%97%E4%BB%98%E3%81%8B%E3%81%9A" title="香川真司、Ｃ大阪に〝電撃復帰〟　サポーターら１０分ほど気付かず">香川真司、Ｃ大阪に〝電撃復帰〟　サポーターら１０分ほど気付かず</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.iza.ne.jp/article/20221226-HGMC5OMNERHY7D6Y4NQN6LA4KA/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%EF%BC%AE%EF%BC%A8%EF%BC%AB%E6%9C%9D%E3%83%89%E3%83%A9%E3%80%8C%E8%88%9E%E3%81%84%E3%81%82%E3%81%8C%E3%82%8C%EF%BC%81%E3%80%8D%EF%BC%91%EF%BC%92%E6%9C%88%EF%BC%92%EF%BC%97%E6%97%A5%EF%BC%AF%EF%BC%A1%E7%AC%AC%EF%BC%96%EF%BC%92%E8%A9%B1%E3%81%82%E3%82%89%E3%81%99%E3%81%98%E3%80%80%E4%BA%BA%E5%93%A1%E6%95%B4%E7%90%86%E3%81%AE%E4%BE%9D%E9%A0%BC%E3%81%AB%E6%B5%A9%E5%A4%AA%EF%BC%88%E9%AB%98%E6%A9%8B%E5%85%8B%E5%85%B8%EF%BC%89%E3%81%AF%E2%80%A6" title="ＮＨＫ朝ドラ「舞いあがれ！」１２月２７日ＯＡ第６２話あらすじ　人員整理の依頼に浩太（高橋克典）は…">ＮＨＫ朝ドラ「舞いあがれ！」１２月２７日ＯＡ第６２話あらすじ　人員整理の依頼に浩太（高橋克典）は…</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.iza.ne.jp/article/20211227-3DKKISO4ONIYBK6A2RFAHUAHHE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E8%A8%B1%E3%81%95%E3%81%AA%E3%81%84%E3%80%80%E6%9C%AA%E8%A7%A3%E6%B1%BA%E4%BA%8B%E4%BB%B6%E3%81%AE%E3%81%84%E3%81%BE%E3%80%91%EF%BC%88%EF%BC%93%EF%BC%89%E3%83%9D%E3%83%84%E3%83%B3%E3%81%A8%E4%B8%80%E8%BB%92%E5%AE%B6%E3%81%AE%E6%83%A8%E5%8A%87%E3%80%80%E7%A7%81%E7%9A%84%E6%87%B8%E8%B3%9E%E3%81%A7%E8%A7%A3%E6%B1%BA%E9%A1%98%E3%81%86%E9%95%B7%E7%94%B7%E3%80%80%E8%8C%A8%E5%9F%8E%E9%AB%98%E9%BD%A2%E5%A4%AB%E5%A9%A6%E6%AE%BA%E5%AE%B3" title="【許さない　未解決事件のいま】（３）ポツンと一軒家の惨劇　私的懸賞で解決願う長男　茨城高齢夫婦殺害">【許さない　未解決事件のいま】（３）ポツンと一軒家の惨劇　私的懸賞で解決願う長男　茨城高齢夫婦殺害</a></h3></li></ol></section></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_3rd"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_3rd');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_3rd"></div><div data-fusion-lazy-id="f0fjKK2tllC21L0"></div><div style="display:none" id="f0fvVdJ0jHTS6iK" data-fusion-collection="features" data-fusion-type="simple-header/default" data-fusion-message="Could not render component [features:simple-header/default]"></div><div data-fusion-lazy-id="f0fVkDHNU1Rp1ta"></div><div data-fusion-lazy-id="f0fVDYNj77hq2zW"></div><div data-fusion-lazy-id="f0fy5cjJudo31m9"></div><div id="fusion-static-enter:static-div-gpt-ad-Mobile_Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_4th"></div><div class="gptAd"><div id="div-gpt-ad-Mobile_Rec_4th"></div><script>(function() {
                var isMobileAdSlot = true;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Mobile_Rec_4th');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Mobile_Rec_4th" style="display:none" data-fusion-component="static-div-gpt-ad-Mobile_Rec_4th"></div><div id="fusion-static-enter:static-div-gpt-ad-Bottom" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom"></div><div class="gptAd"><div id="div-gpt-ad-Bottom"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Bottom" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom"></div><div id="fusion-static-enter:f0fljTRnHdfQ3X7" style="display:none" data-fusion-component="f0fljTRnHdfQ3X7"></div><ol class="breadcrumb-list"><li class="breadcrumb-list-item"><a href="https://www.iza.ne.jp/">トップ</a></li><li class="breadcrumb-list-item"><a href="https://www.iza.ne.jp/events/">社会</a></li><li class="breadcrumb-list-item"><a href="https://www.iza.ne.jp/events/affairs/">事件</a></li></ol><div id="fusion-static-exit:f0fljTRnHdfQ3X7" style="display:none" data-fusion-component="f0fljTRnHdfQ3X7"></div></section><aside id="right-rail-container" aria-labelledby="sidebar-title" class="hide_on_mobile hide_on_tablet grid__column-right-content flex-column grid__col--lg-4 flex relative margin-bottom-lg"><div class="sidebar-items"><div id="fusion-static-enter:static-div-gpt-ad-Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_1st"></div><div class="gptAd"><div id="div-gpt-ad-Rec_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_1st');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_1st" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_1st"></div><div style="display:none" id="f0fVtqDZTsH62Hl" data-fusion-collection="features" data-fusion-type="simple-header/default" data-fusion-message="Could not render component [features:simple-header/default]"></div><div data-fusion-lazy-id="f0fWTD30lwVe6L8"><section class="ranking"><ol class="ranking__list"><li class="ranking__item "><h3 class="text"><a href="https://www.iza.ne.jp/article/20221216-MZG4KXCCOBEYTOUKKDRAAALKLU/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E7%9F%B3%E5%B7%9D%E4%BD%B3%E7%B4%94%E3%80%81%E3%83%A2%E3%83%87%E3%83%AB%E3%81%AE%E3%82%88%E3%81%86%E3%81%AA%E5%86%99%E7%9C%9F%E3%81%AB%E3%80%8C%E7%BE%8E%E3%81%97%E3%81%99%E3%81%8E%E3%82%8B%E3%80%8D%E3%81%A8%E6%B5%B7%E5%A4%96%E3%81%8B%E3%82%89%E3%82%82%E5%8F%8D%E5%BF%9C" title="石川佳純、モデルのような写真に「美しすぎる」と海外からも反応">石川佳純、モデルのような写真に「美しすぎる」と海外からも反応</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.iza.ne.jp/article/20221225-V4AVEEFTUVF6HJ3NDMMXNJ5T6E/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%EF%BC%92%EF%BC%96%E6%97%A5%E3%82%B9%E3%82%BF%E3%83%BC%E3%83%88%EF%BC%81%EF%BC%AE%EF%BC%A8%EF%BC%AB%E6%9C%9D%E3%83%89%E3%83%A9%E3%80%8C%E8%88%9E%E3%81%84%E3%81%82%E3%81%8C%E3%82%8C%EF%BC%81%E3%80%8D%E7%AC%AC%EF%BC%91%EF%BC%93%E9%80%B1%E3%81%82%E3%82%89%E3%81%99%E3%81%98%E3%80%80%E4%BC%9A%E7%A4%BE%E3%81%8C%E5%8E%B3%E3%81%97%E3%81%84%E3%81%AA%E3%81%8B%E6%B5%A9%E5%A4%AA%EF%BC%88%E9%AB%98%E6%A9%8B%E5%85%8B%E5%85%B8%EF%BC%89%E3%81%8C%E5%85%A5%E9%99%A2%E3%80%81%E6%82%A0%E4%BA%BA%EF%BC%88%E6%A8%AA%E5%B1%B1%E8%A3%95%EF%BC%89%E3%82%82%E8%A6%8B%E8%88%9E%E3%81%86%E3%81%8C%E2%80%A6" title="２６日スタート！ＮＨＫ朝ドラ「舞いあがれ！」第１３週あらすじ　会社が厳しいなか浩太（高橋克典）が入院、悠人（横山裕）も見舞うが…">２６日スタート！ＮＨＫ朝ドラ「舞いあがれ！」第１３週あらすじ　会社が厳しいなか浩太（高橋克典）が入院、悠人（横山裕）も見舞うが…</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.iza.ne.jp/article/20220420-THHRFFUOHFOOVMT3WCAJFDCAOA/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E9%A6%99%E5%B7%9D%E7%9C%9F%E5%8F%B8%E3%80%81%EF%BC%A3%E5%A4%A7%E9%98%AA%E3%81%AB%E3%80%9D%E9%9B%BB%E6%92%83%E5%BE%A9%E5%B8%B0%E3%80%9F%E3%80%80%E3%82%B5%E3%83%9D%E3%83%BC%E3%82%BF%E3%83%BC%E3%82%89%EF%BC%91%EF%BC%90%E5%88%86%E3%81%BB%E3%81%A9%E6%B0%97%E4%BB%98%E3%81%8B%E3%81%9A" title="香川真司、Ｃ大阪に〝電撃復帰〟　サポーターら１０分ほど気付かず">香川真司、Ｃ大阪に〝電撃復帰〟　サポーターら１０分ほど気付かず</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.iza.ne.jp/article/20221226-HGMC5OMNERHY7D6Y4NQN6LA4KA/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%EF%BC%AE%EF%BC%A8%EF%BC%AB%E6%9C%9D%E3%83%89%E3%83%A9%E3%80%8C%E8%88%9E%E3%81%84%E3%81%82%E3%81%8C%E3%82%8C%EF%BC%81%E3%80%8D%EF%BC%91%EF%BC%92%E6%9C%88%EF%BC%92%EF%BC%97%E6%97%A5%EF%BC%AF%EF%BC%A1%E7%AC%AC%EF%BC%96%EF%BC%92%E8%A9%B1%E3%81%82%E3%82%89%E3%81%99%E3%81%98%E3%80%80%E4%BA%BA%E5%93%A1%E6%95%B4%E7%90%86%E3%81%AE%E4%BE%9D%E9%A0%BC%E3%81%AB%E6%B5%A9%E5%A4%AA%EF%BC%88%E9%AB%98%E6%A9%8B%E5%85%8B%E5%85%B8%EF%BC%89%E3%81%AF%E2%80%A6" title="ＮＨＫ朝ドラ「舞いあがれ！」１２月２７日ＯＡ第６２話あらすじ　人員整理の依頼に浩太（高橋克典）は…">ＮＨＫ朝ドラ「舞いあがれ！」１２月２７日ＯＡ第６２話あらすじ　人員整理の依頼に浩太（高橋克典）は…</a></h3></li><li class="ranking__item "><h3 class="text"><a href="https://www.iza.ne.jp/article/20211227-3DKKISO4ONIYBK6A2RFAHUAHHE/?ownedutm_source=owned%20site&amp;ownedutm_medium=referral&amp;ownedutm_campaign=ranking&amp;ownedutm_content=%E3%80%90%E8%A8%B1%E3%81%95%E3%81%AA%E3%81%84%E3%80%80%E6%9C%AA%E8%A7%A3%E6%B1%BA%E4%BA%8B%E4%BB%B6%E3%81%AE%E3%81%84%E3%81%BE%E3%80%91%EF%BC%88%EF%BC%93%EF%BC%89%E3%83%9D%E3%83%84%E3%83%B3%E3%81%A8%E4%B8%80%E8%BB%92%E5%AE%B6%E3%81%AE%E6%83%A8%E5%8A%87%E3%80%80%E7%A7%81%E7%9A%84%E6%87%B8%E8%B3%9E%E3%81%A7%E8%A7%A3%E6%B1%BA%E9%A1%98%E3%81%86%E9%95%B7%E7%94%B7%E3%80%80%E8%8C%A8%E5%9F%8E%E9%AB%98%E9%BD%A2%E5%A4%AB%E5%A9%A6%E6%AE%BA%E5%AE%B3" title="【許さない　未解決事件のいま】（３）ポツンと一軒家の惨劇　私的懸賞で解決願う長男　茨城高齢夫婦殺害">【許さない　未解決事件のいま】（３）ポツンと一軒家の惨劇　私的懸賞で解決願う長男　茨城高齢夫婦殺害</a></h3></li></ol></section></div><div class="scfph"><style>#scfph-f0fSx2afZtNa6PY { min-height: 300px; }@media only screen and (min-width: 992px) { #scfph-f0fSx2afZtNa6PY { min-height: 316px; } }</style><div id="scfph-f0fSx2afZtNa6PY"></div></div><div style="display:none" id="f0feuEKDTiSi4rx" data-fusion-collection="features" data-fusion-type="simple-header/default" data-fusion-message="Could not render component [features:simple-header/default]"></div><div id="fusion-static-enter:static-div-gpt-ad-SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-SC_Imgtxt_1st"></div><div class="gptAd"><div id="div-gpt-ad-SC_Imgtxt_1st"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-SC_Imgtxt_1st');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-SC_Imgtxt_1st" style="display:none" data-fusion-component="static-div-gpt-ad-SC_Imgtxt_1st"></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_2nd"></div><div class="gptAd"><div id="div-gpt-ad-Rec_2nd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_2nd');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_2nd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_2nd"></div><div style="display:none" id="f0fvksWeGEta2Vc" data-fusion-collection="features" data-fusion-type="simple-header/default" data-fusion-message="Could not render component [features:simple-header/default]"></div><div data-fusion-lazy-id="f0fwKd9Mbeqk4Pi"></div><div id="fusion-static-enter:static-div-gpt-ad-Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_3rd"></div><div class="gptAd"><div id="div-gpt-ad-Rec_3rd"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Rec_3rd');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Rec_3rd" style="display:none" data-fusion-component="static-div-gpt-ad-Rec_3rd"></div><div class="custom-html-feature"><div style="margin: 16px auto; text-align: center;">
	<h2 class="speech">NewsVideo</h2>
	<a href="https://newsvideo.jp/?utm_source=iza&amp;utm_medium=banner" target="_blank">
		<img style="aspect-ratio: 12/5;" src="https://www.iza.ne.jp/common/images/v1/banner_newsvideo.png" alt="NewsVideo" width="336" height="140" loading="lazy">
	</a>
</div></div></div></aside></div><footer class="grid__column layout-footer-spacing grid__col--lg-12 grid__col--md-12 grid__col--sm-12 grid__col--xs-12"><div id="fusion-static-enter:static-div-gpt-ad-Bottom_Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom_Billboard"></div><div class="gptAd"><div id="div-gpt-ad-Bottom_Billboard"></div><script>(function() {
                var isMobileAdSlot = false;
                if (_isMobile ? isMobileAdSlot : !isMobileAdSlot) {
                  googletag.cmd.push(function() {
                    googletag.display('div-gpt-ad-Bottom_Billboard');
                  });
                }
              })();</script></div><div id="fusion-static-exit:static-div-gpt-ad-Bottom_Billboard" style="display:none" data-fusion-component="static-div-gpt-ad-Bottom_Billboard"></div><div class="gStickyAd" id="gStickyAd--desktop"><button class="gCloseButton" id="gCloseButton--desktop">×</button><div class="gptAd text-align-center"><div id="div-gpt-ad-RichAd" style="margin-left:auto;margin-right:auto"></div></div></div><div data-fusion-lazy-id="f0fEoCxa2lS76l0"><div class="global-footer-nav-container"><nav class="global-footer-nav-wrapper"><div class="llph" style="min-height:100px"></div><section class="footer__logos"><div class="footer__logo"><a href="https://sankei.com" title="産経ニュース"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_long.svg?d=434" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sanspo.com" title="サンスポ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sanspo.svg?d=434" loading="lazy"/></a></div><div class="footer__logo"><a href="https://www.sankeibiz.jp/" title="産経ビジネス"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/biz.svg?d=434" loading="lazy"/></a></div><div class="footer__logo"><a href="http://race.sanspo.com/" title="サンスポZBAT！競馬"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/zbat.svg?d=434" loading="lazy"/></a></div><div class="footer__logo"><a href="https://jp.ign.com/" title="IGN Japan"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/ign.svg?d=434" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sankeishop.jp/" title="産経ネットショップ"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_netshop.svg?d=434" loading="lazy"/></a></div><div class="footer__logo"><a href="https://newsvideo.jp/" title="NewsVideo"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/newsvideo.svg?d=434" loading="lazy"/></a></div><div class="footer__logo"><a href="https://human.sankei.co.jp/" title="産経オンライン英会話"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/sankei_human.svg?d=434" loading="lazy"/></a></div><div class="footer__logo"><a href="https://sutekini.shop/" title="素敵に、マルシェ。"><img alt="" class="footer__logoimg" src="/pf/resources/icons/sites/suteki_ni_marche.svg?d=434" loading="lazy"/></a></div></section><div class="llph" style="min-height:100px"></div></nav><div class="footer__copyright"><p><small>©2022 SANKEI DIGITAL Inc. All rights reserved.</small></p></div></div></div></footer></div></div><script id="fusion-metadata" type="application/javascript">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</script><script>
          (function() {
            /** CONFIGURATION START **/
            var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
            _sf_async_config.title = "脱税手口指南の会社役員を起訴、海外経費を還流　大阪地検特捜部";
            _sf_async_config.authors = "";
            _sf_async_config.sections = ",事件,社会,1ページ目,最終ページ";
            _sf_async_config.path = window.location.pathname;
            /** CONFIGURATION END **/
            function loadChartbeat() {
                var e = document.createElement('script');
                var n = document.getElementsByTagName('script')[0];
                e.type = 'text/javascript';
                e.async = true;
                e.src = '//static.chartbeat.com/js/chartbeat.js';
                n.parentNode.insertBefore(e, n);
            }
            loadChartbeat();
          })();
          </script><script async="" src="//static.chartbeat.com/js/chartbeat_mab.js"></script></body></html>